mahmut

Forum Replies Created

Viewing 15 posts - 1 through 15 (of 20 total)
  • Author
    Posts
  • in reply to: I could not find the logo wigets in my theme #1888
    mahmut
    Participant

    there is no use of that .

    in reply to: I could not find the logo wigets in my theme #1892
    mahmut
    Participant

    Thank you verymuch, I have changed it . but I had another problem I did not expected. the blogs in Homepage priviously 3 are in one row, right now it turned to be 1 in one row which seems very agly. I did not change anywhere at all, I did not know how it happend. it happened by suddden. This is may be the last question on this theme. please have a look at. thanks for your help.

    www.tuerqihao123.com

    in reply to: I could not find the logo wigets in my theme #1887
    mahmut
    Participant

    Thanks milos,
    you are helpful, I have almost finished the main structure of the website. the last question is that. the background became black which I did not want . you may think it is easy, I tried alot from the future menu. but no use. need your direction .
    thanks

    in reply to: I could not find the logo wigets in my theme #1886
    mahmut
    Participant

    Thanks alot, I did all successfully. I have the last question . :laugh: the blog one, there only 3 of them, I want to put more content there. this is the websit: www.tuerqihao123.com

    in reply to: I could not find the logo wigets in my theme #1885
    mahmut
    Participant

    thank you very much, your are of really help.

    there are somen english workds, I have to translate in to chinese. where and How can i translate it

    in reply to: I could not find the logo wigets in my theme #1884
    mahmut
    Participant

    buy the way, my website: www.tuerqihao123.com

    in reply to: I could not find the logo wigets in my theme #1883
    mahmut
    Participant

    Hello sir:
    I tried to find the location of LOGO widgets, The logo widget is here in the list but, I tried a lot there was no use. It is important and urgent for me. I you can be a help, I will apriciated it very much.
    thanks.

    in reply to: I installled successfully, but can not open the pa #1880
    mahmut
    Participant

    I opened the theme again.
    username: adimn
    code: adimn
    I even can not open the webpages you prepared in it for us. it is really strange.

    in reply to: I installled successfully, but can not open the pa #1876
    mahmut
    Participant

    I am sorry, I deleted all yesterday, let do it again, please have a look it again for me
    thanks a lot
    I downloaded it from the HOTTHEME.com, I am your 49USD registerd costomer.

    in reply to: I installled successfully, but can not open the pa #1875
    mahmut
    Participant

    I saw the instruction on your website, previously I thought it is relate with the host server. but , I tasted another two theme, they are quite normal, and I can charge them what ever I want. but this theme in the same way, I could not .

    in reply to: I installled successfully, but can not open the pa #1874
    mahmut
    Participant

    I do all the details as instruction you gave. but the problem is the theme can be open but, as long as I press any botton, I can not inter another webpage.
    http://www.tuerqihao123.com/wp-admin/themes.php?activated=true
    please have a look at this .

    I tried other themes, all can be opened ausomely, I did not know what was the wrong .
    thanks, waiting for your early reply.

    in reply to: about invert position wigets #1865
    mahmut
    Participant

    I have selected the Hot wordpress random image on it İ entered the correct path on it but I could not appear the pictures. can you give me a link that teaches me the hot wordpress random image?
    thanks

    in reply to: about invert position wigets #1864
    mahmut
    Participant

    i know the modul, but do not know the specific wegets. can you tell me the weget name?

    in reply to: there is a problem on my product list #1845
    mahmut
    Participant
    milos wrote:
    Try this, in file /wp-content/wp_hot_cosmetics/style.php add this:

    Code:
    div.navigation { clear: both; }

    If you have Add To Cart buttons for all products, layout will be OK. Could you add these buttons to all products?

    i have added this but it is still not working, this is url http://www.halalgirim.com/product-category/farmasi/?orderby=popularity

    if every product have shortitle, and add to cart icon, it will be normal. but one of the product have long title , the next row item move to right and the area under long title product get blank. waiting for your answer thank you.

    in reply to: there is a problem on my product list #1862
    mahmut
    Participant

    than you sir, you are so helpful..

Viewing 15 posts - 1 through 15 (of 20 total)